<!DOCTYPE html>
<html lang="uk">
<head>
<title>У травні ЗСУ почнуть гнати армію РФ з України, стверджує таролог Олена Бюн - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Наші надії почнуть поступово здійснюватися»: таролог розповіла, що чекає на Україну в травні" />
<meta property="twitter:title" content="«Наші надії почнуть поступово здійснюватися»: таролог розповіла, що чекає на Україну в травні" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="На початку місяця може статися подія з глобальними руйнівними наслідками, застерігає Олена Бюн" />
<meta property="twitter:description" content="На початку місяця може статися подія з глобальними руйнівними наслідками, застерігає Олена Бюн" />
<meta property="og:url" content="https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/40/5/400507_fb_174525.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/40/5/400507.jpg" />
<meta name="description" content="Травень, за словами таролога, стане переломним у ході війни. Наші надії стосовно миру почнуть поступово здійснюватися" />
<meta name="keywords" content="Наші, надії, почнуть, поступово, здійснюватися, таролог, розповіла, щочекає, наУкраїну, втравні" />
<link rel="amphtml" href="https://amp.cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" />
<link rel="canonical" href="https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" />
<link hreflang="ru" rel="alternate" href="https://cookbook.fakty.ua/ru/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" />
<link hreflang="uk" rel="alternate" href="https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=9')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">31.44 / 32.23</span>
<span id="c978">32.96 / 33.98</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+10</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//fakty.ua/categories/politics>Політика</a></li><li><a href=//fakty.ua/categories/money>Гроші</a></li><li><a href=//fakty.ua/categories/crime>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Світ</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="400509">
<span class="time">
22:10 </span>
<a href="https://fakty.ua/400509-nelyudi-i-marodery-rashisty-vyvezli-iz-mariupolya-ucelevshie-apparaty-ivl">
Нелюди та&nbsp;мародери: рашисти вивезли з&nbsp;Маріуполя вцілілі апарати ШВЛ </a>
</li>
<li id="400507">
<span class="time">
21:35 </span>
<a href="https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae">
&laquo;Наші надії почнуть поступово здійснюватися&raquo;: таролог розповіла, що&nbsp;чекає на&nbsp;Україну в&nbsp;травні </a>
</li>
<li id="400504">
<span class="time">
20:59 </span>
<a href="https://fakty.ua/400504-effektivnaya-podkormka-dlya-krepkoj-rassady-rezultat-ne-zastavit-dolgo-zhdat">
Ефективне підживлення для міцної розсади: результат не&nbsp;змусить довго чекати </a>
</li>
<li id="400516">
<span class="time">
20:53 </span>
<a href="https://fakty.ua/400516-real-s-unikalnym-dostizheniem-glavnogo-trenera-stal-chempionom-ispanii-videoobzor-zolotogo-matcha">
&laquo;Реал&raquo; з&nbsp;унікальним досягненням головного тренера став чемпіоном Іспанії: відеоогляд &laquo;золотого&raquo; матчу </a>
</li>
<li id="400501">
<span class="time">
20:20 </span>
<a href="https://fakty.ua/400501-detyam-ukrainskih-pereselencev-v-polshe-vydelili-pochti-po-3-tysyachi-dollarov-kak-ih-poluchit">
Дітям українських переселенців у&nbsp;Польщі виділили майже по&nbsp;3 тисячі доларів: як&nbsp;їх&nbsp;отримати </a>
</li>
<li id="400515">
<span class="time">
19:56 </span>
<a href="https://ukrainenews.fakty.ua/400515-neobhodimy-neskolko-uslovij-v-snbo-pranalizirovali-vozmozhnost-yadernogo-udara-rossii-po-ukraine">
Потрібні кілька умов: у&nbsp;РНБО праналізували можливість ядерного удару росії по&nbsp;Україні </a>
</li>
<li id="400514">
<span class="time">
19:37 </span>
<a href="https://fakty.ua/400514-umer-futbolnyj-ostap-bender-ne-stalo-pokrovitelya-ibragimovicha-i-donnarummy">
Помер футбольний Остап Бендер: не&nbsp;стало &laquo;покровителя&raquo; Ібрагімовича та&nbsp;Доннарумми </a>
</li>
<li id="400513">
<span class="time">
19:21 </span>
<a href="https://fakty.ua/400513-pervye-dni-maya-ne-silno-poraduyut-ukraincev-pogodoj-chto-obecshayut-sinoptiki">
Перші дні травня не&nbsp;дуже порадують українців погодою: що&nbsp;обіцяють синоптики </a>
</li>
<li id="400512">
<span class="time">
19:06 </span>
<a href="https://cookbook.fakty.ua/400512-lenivye-slojki-s-yablokom-prosto-i-originalno-video">
&laquo;Лінива&raquo; булочка з&nbsp;листкового тіста та&nbsp;яблук: просто і&nbsp;оригінально (відео) </a>
</li>
<li id="400510">
<span class="time">
18:31 </span>
<a href="https://ukrainenews.fakty.ua/400510-domoj-vernulis-ecshe-14-plennyh-ukraincev-v-to-chisle-beremennaya-zhencshina---verecshuk">
Додому повернулися ще&nbsp;14 полонених українців, зокрема, й&nbsp;вагітна жінка,&nbsp;&mdash; Верещук </a>
</li>
<li id="400508">
<span class="time">
18:13 </span>
<a href="https://fakty.ua/400508-rashisty-zverski-raspravilis-s-plennym-azovcem-v-mariupole-i-vyslali-foto-ego-materi">
Рашисти по-звірячому розправилися з&nbsp;полоненим &laquo;азовцем&raquo; у&nbsp;Маріуполі та&nbsp;вислали фото його матері </a>
</li>
<li id="400506">
<span class="time">
17:38 </span>
<a href="https://fakty.ua/400506-putinskaya-propaganda-pereplyunula-sovetskuyu-teper-yadernaya-vojna-legalizovana---igor-ejdman">
&laquo;Путінська пропаганда переплюнула радянську. Наразі ядерну війну легалізовано&raquo;,&nbsp;&mdash; Ігор Ейдман </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//cookbook.fakty.ua">Книга рецептів</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Наші надії почнуть поступово здійснюватися&raquo;: таролог розповіла, що&nbsp;чекає на&nbsp;Україну в&nbsp;травні</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">30.04.2022</span>
<span id="article_id" style="display:none;">400507</span>
<span id="cat_id" style="display:none;">79</span>
<span class="time">
21:35 </span>
<span class="item__mdash"> — </span>
30 квітня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/40/5/400507w540zc0.jpg?v=222518" alt="прогноз таролога" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;кінці квітня, а&nbsp;саме з&nbsp;30-го на&nbsp;1 травня, простежується небезпека руйнувань&nbsp;&mdash; глобальна ситуація з&nbsp;фатальними наслідками. Про це&nbsp;застерігає <strong>українська таролог Олена Бюн</strong>.<br />
<br />
<em>&laquo;Карти кажуть, що&nbsp;ймовірність цієї трагедії 50/50, вона є&nbsp;в&nbsp;злочинних планах росії, але, можливо, вдасться цього уникнути,&nbsp;&mdash;</em> каже Олена Бюн. &mdash;&nbsp;<em>Швидше за&nbsp;все, це&nbsp;не&nbsp;ракетний обстріл, не&nbsp;загроза ядерного удару, це&nbsp;намір завдати удару по&nbsp;одній з&nbsp;атомних електростанцій. Також це&nbsp;може бути спроба здійснити певну диверсію для того, щоб відвернути увагу від основних злочинів і&nbsp;отримати якомога більше жертв. Однак, є&nbsp;шанс, що&nbsp;цьому можна буде запобігти.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>У&nbsp;травні чітко вимальовується відступ російських військ, а&nbsp;ЗСУ підуть у&nbsp;довгоочікуваний інтенсивний контрнаступ. Будуть звільнюватись населені пункти, зайняті росіянами, підриватимуться плани рф, українська армія матиме явні успіхи. Україна успішно гнатиме агресора туди, звідки він прийшов, одразу в&nbsp;кількох напрямках&quot;.</em><br />
<br />
Травень, за&nbsp;словами Бюн, однозначно стане переломним часом у&nbsp;ході війни:<br />
<br />
<em>&laquo;Це&nbsp;коли різноманітні побоювання будуть відходити на&nbsp;задній план, а&nbsp;до&nbsp;кінця місяця стане однозначно зрозуміло, що&nbsp;Україна повністю відпрацювала свою карму. Тоді&nbsp;ж будуть відбуватися корінні зміни для України в&nbsp;кращу сторону, простежується серйозна допомога від союзників. Мир на&nbsp;&laquo;тонкому рівні&raquo; поступово переходитиме у&nbsp;мир фізичний, можна буде видихнути та&nbsp;трохи відійти від постійної напруги.</em></p>
<p>
<em>У&nbsp;травні Україна закладатиме фундамент відновлення та&nbsp;відбудови того, що&nbsp;зруйновано. Наші надії стосовно миру почнуть поступово здійснюватися. Друга половина травня буде більш позитивна для всіх, з&nbsp;хорошими подіями. А&nbsp;початок місяця може тримати в&nbsp;напрузі&quot;</em>.</p>
<p>
Раніше відомий екстрасенс Макс Гордєєв <a href="https://horoscope.fakty.ua/399790-izvestnyj-ekstrasens-nazval-datu-okonchaniya-vojny" target="_blank">назвав дату закінчення війни</a>, а&nbsp;астропсихолог Валентина Вітрок <a href="https://horoscope.fakty.ua/400300-slabaya-lichnost-astrolog-nazvala-tri-varianta-smerti-putina" target="_blank">назвала три варіанти смерті путіна</a>.</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://horoscope.fakty.ua/400208-ukraina-ne-poteryaet-svoj-status-i-svobodu---tak-hochet-bog-astrolog-nazvala-datu-kardinalnoj-peremeny-v-vojne" target="_blank">&laquo;Україна не&nbsp;втратить свого статусу і&nbsp;свободи&nbsp;&mdash; так хоче Бог&raquo;: астролог назвала дату кардинальної зміни у&nbsp;війні</a></strong></em></p>
</blockquote></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<span class="statistic3"><span class=stat_text>352</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//cookbook.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=400507">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/400507" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#cfaebca4aaaba6bba0bd8fa9aea4bbb6e1baaef0bcbaada5aaacbbf21f6e1e4d1f7f1e4d1e4d1e40ef1f721f7fef1e4e1f7f1f761e4d1e59effbfffffafff8e9ada0abb6f2a7bbbbbfbcf5e0e0aca0a0a4ada0a0a4e1a9aea4bbb6e1baaee0fbfffffafff8" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae&amp;text=&laquo;Наші надії почнуть поступово здійснюватися&raquo;: таролог розповіла, що&nbsp;чекає..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Наші надії почнуть поступово здійснюватися&raquo;: таролог розповіла, що&nbsp;чекає...&amp;url=https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=400507&key=0dc7acfbb6fb7814535cebd1d666ab87';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=400507&articleswidget_articleName=nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae&notAjax=1&subdomain=cookbook&s=44ab103a5537f79449b786622afed839', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://cookbook.fakty.ua/400507-nashi-nadezhdy-nachnut-postepenno-sbyvatsya-tarolog-rasskazala-chto-zhdet-ukrainu-v-mae"
 },
 "headline": "&laquo;Наші надії почнуть поступово здійснюватися&raquo;: таролог розповіла, що&nbsp;чекає...",
 "description": "Травень, за словами таролога, стане переломним у ході війни. Наші надії стосовно миру почнуть поступово здійснюватися",
 "articleBody": "
 У&nbsp;кінці квітня, а&nbsp;саме з&nbsp;30-го на&nbsp;1 травня, простежується небезпека руйнувань&nbsp;&mdash; глобальна ситуація з&nbsp;фатальними наслідками. Про це&nbsp;застерігає українська таролог Олена Бюн.
 &laquo;Карти кажуть, що&nbsp;ймовірність цієї трагедії 50/50, вона є&nbsp;в&nbsp;злочинних планах росії, але, можливо, вдасться цього уникнути,&nbsp;&mdash; каже Олена Бюн. &mdash;&nbsp;Швидше за&nbsp;все, це&nbsp;не&nbsp;ракетний обстріл, не&nbsp;загроза ядерного удару, це&nbsp;намір завдати удару по&nbsp;одній з&nbsp;атомних електростанцій. Також це&nbsp;може бути спроба здійснити певну диверсію для того, щоб відвернути увагу від основних злочинів і&nbsp;отримати якомога більше жертв. Однак, є&nbsp;шанс, що&nbsp;цьому можна буде запобігти.
 let elrr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elrr.id=&quot;MIXADV_8870&quot;;
 elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
 }
 else{
 elrr.id=&quot;M410536ScriptRootC1050452&quot;;
 elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 У&nbsp;травні чітко вимальовується відступ російських військ, а&nbsp;ЗСУ підуть у&nbsp;довгоочікуваний інтенсивний контрнаступ. Будуть звільнюватись населені пункти, зайняті росіянами, підриватимуться плани рф, українська армія матиме явні успіхи. Україна успішно гнатиме агресора туди, звідки він прийшов, одразу в&nbsp;кількох напрямках&quot;.
 Травень, за&nbsp;словами Бюн, однозначно стане переломним часом у&nbsp;ході війни:
 &laquo;Це&nbsp;коли різноманітні побоювання будуть відходити на&nbsp;задній план, а&nbsp;до&nbsp;кінця місяця стане однозначно зрозуміло, що&nbsp;Україна повністю відпрацювала свою карму. Тоді&nbsp;ж будуть відбуватися корінні зміни для України в&nbsp;кращу сторону, простежується серйозна допомога від союзників. Мир на&nbsp;&laquo;тонкому рівні&raquo; поступово переходитиме у&nbsp;мир фізичний, можна буде видихнути та&nbsp;трохи відійти від постійної напруги.
 У&nbsp;травні Україна закладатиме фундамент відновлення та&nbsp;відбудови того, що&nbsp;зруйновано. Наші надії стосовно миру почнуть поступово здійснюватися. Друга половина травня буде більш позитивна для всіх, з&nbsp;хорошими подіями. А&nbsp;початок місяця може тримати в&nbsp;напрузі&quot;.
 Раніше відомий екстрасенс Макс Гордєєв назвав дату закінчення війни, а&nbsp;астропсихолог Валентина Вітрок назвала три варіанти смерті путіна.
 Читайте також: &laquo;Україна не&nbsp;втратить свого статусу і&nbsp;свободи&nbsp;&mdash; так хоче Бог&raquo;: астролог назвала дату кардинальної зміни у&nbsp;війні
",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/40/5/400507.jpg",
 "width": 1200,
 "height": 901 },
 "author": {
 "@type": "Person",
 "name": "Вікторія МИКИТЮК, «ФАКТИ»"
 },
 "datePublished": "2022-04-30T17:44:26+03:00",
 "dateModified": "2022-04-30T21:35:00+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/400485-dosrochnyj-vyhod-na-pensiyu-i-fiksirovannaya-data-indeksacii-zelenskij-podpisal-vazhnyj-pensionnyj-zakon" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/4/400485w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсіонерка" />
</div>
<p>
Достроковий вихід на&nbsp;пенсію та&nbsp;фіксована дата індексації: Зеленський підписав важливий &laquo;пенсійний&raquo; закон </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/400451-nemnogo-yaichnoj-skorlupy-i-soberete-neveroyatnyj-urozhaj-ovocshej-sovety-ogorodnikam" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/4/400451w210zc0.jpg" class="foto_l" loading="lazy" alt="яєчна шкаралупа" />
</div>
<p>
Трохи яєчної шкаралупи&nbsp;&mdash; і&nbsp;збиратимете неймовірний урожай овочів: поради городникам </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/400313-tri-minuty-v-mikrovolnovke-i-ni-gramma-muki-prostoj-recept-legkogo-tortika" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/40/3/400313w210zc0.jpg" class="foto_l" loading="lazy" alt="Торт без борошна" />
</div>
<p>
Три хвилини в&nbsp;мікрохвильовій печі й&nbsp;ані грама борошна: простий рецепт легкого тортика </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/399481-u-putina-tochno-onkologiya-arestovich-rasskazal-pochemu-kremlevskij-diktator-vybiraet-dlinnye-stoly" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/94/399481w210zc0.jpg" class="foto_l" loading="lazy" alt="Путін за довгим столом" />
</div>
<p>
У&nbsp;путіна точно онкологія: Арестович розповів, чому кремлівський диктатор вибирає довгі столи </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/400322-menya-ne-prizovut-potomu-chto-u-menya-malenkij-rebenok-razvenchivaem-samye-rasprostranennye-mify-ob-armii">&laquo;Мене не&nbsp;призвуть, бо&nbsp;маю маленьку дитину&raquo;: розвінчуємо найпоширеніші міфи про армію</a></p>
<div class="td tddown">
<span class="mydate">
26 квітня 2022 </span>
<span class="mytime">
14:08 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/400233-quot-nas-vstrechali-kak-korolej-vydelili-dvuhetazhnyj-dvorec-na-11-komnat-quot-mnogodetnaya-mat-iz-irpenya-o-zhizni-bezhencev-iz-ukrainy-v-germanii">&laquo;Нас зустрічали як&nbsp;королів, виділили двоповерховий палац на&nbsp;11 кімнат&raquo;: багатодітна мати з&nbsp;Ірпеня про життя біженців з&nbsp;України в&nbsp;Німеччині</a></p>
<div class="td tddown">
<span class="mydate">
24 квітня 2022 </span>
<span class="mytime">
13:43 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/400405-o-chem-dumayut-i-chego-boyatsya-putin-i-shojgu-fiziognomist-proanalizirovala-ih-yazyk-tela">Про що&nbsp;думають і&nbsp;чого бояться путін і&nbsp;шойгу: фізіогномістка проаналізувала їхню мову тіла</a></p>
<div class="td tddown">
<span class="mydate">
28 квітня 2022 </span>
<span class="mytime">
12:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/400312-vpervye-za-tri-mesyaca-uvidel-lyudej-volontery-dobralis-do-chernobylskih-samoselov">&laquo;Вперше за&nbsp;три місяці побачив людей&raquo;: волонтери дісталися до&nbsp;чорнобильських самоселів</a></p>
<div class="td tddown">
<span class="mydate">
26 квітня 2022 </span>
<span class="mytime">
11:28 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/400357-quot-ubijstvo-detej---novaya-nacionalnaya-ideya-rf-quot-v-odesse-rashisty-ubili-mamu-s-3-mesyachnoj-dochkoj-i-beremennuyu-zhencshinu">&laquo;Вбивство дітей&nbsp;&mdash; нова національна ідея рф&raquo;: в&nbsp;Одесі рашисти вбили маму з&nbsp;3-місячною донькою та&nbsp;вагітну жінку</a></p>
<div class="td tddown">
<span class="mydate">
27 квітня 2022 </span>
<span class="mytime">
12:10 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+10</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Сх<br><span>Тиск:&nbsp;</span>753&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">30 квітня 2022</span>
<span class="mytime">19:06</span>
</div>
<a class="latest" href="https://cookbook.fakty.ua/400512-lenivye-slojki-s-yablokom-prosto-i-originalno-video">&laquo;Лінива&raquo; булочка з&nbsp;листкового тіста та&nbsp;яблук: просто і&nbsp;оригінально (відео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 квітня 2022</span>
<span class="mytime">12:15</span>
</div>
<a class="latest" href="https://cookbook.fakty.ua/400486-shtrudel-s-kuricej-syrom-i-gribami-nezhnost-vkusa-ocharuet-kazhdogo">Штрудель з&nbsp;куркою, сиром і&nbsp;грибами: ніжність смаку зачарує кожного</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 квітня 2022</span>
<span class="mytime">16:01</span>
</div>
<a class="latest" href="https://cookbook.fakty.ua/400457-krasnyj-pitevoj-borcsh-neobychnoe-blyudo-dlya-vsej-semi">Червоний питний борщ: незвичайна страва для всієї родини</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 квітня 2022</span>
<span class="mytime">15:14</span>
</div>
<a class="latest" href="https://cookbook.fakty.ua/400413-baranya-noga-zapechennaya-v-folge-gosti-budut-v-vostorge-ot-etoj-vkusnoticshi">Бараняча нога, запечена у&nbsp;фользі: гості будуть у&nbsp;захваті від цієї смакоти</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 квітня 2022</span>
<span class="mytime">17:48</span>
</div>
<a class="latest" href="https://cookbook.fakty.ua/400379-glavnoe-chtoby-banka-byla-suhoj-snaruzhi-recept-potryasayucshe-appetitnogo-shashlyka-bez-mangala-uglej-i-vyezda-na-prirodu">Головне&nbsp;&mdash; щоб банка була сухою зовні: рецепт апетитного шашлику без мангалу, вугілля і&nbsp;виїзду на&nbsp;природу</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Політика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Гроші</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//fakty.ua/categories/society">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//fakty.ua/categories/science">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
